Which of the following must be installed on your computer so as to run PHP script?

Which of the following must be installed on your computer so as to run PHP script?
Apache
Well Done. Your Answer is Correct Keep it Up!
Adobe Dreamweaver
Sublime
None of the Option is Correct

Leave a Reply

Your email address will not be published.